6
Vote

Doesn't work with VS 2015

description

Needs VS 2013 installed to work with latest version. As I've upgraded and don't want to install 2013 I can no longer use the tool.

comments

nitarmat wrote Mar 1, 2016 at 12:06 PM

I just updated a local copy to TFS 2015 compatilibty ... I gonna submit a patch for this issue

wrote Mar 11, 2016 at 1:21 PM

wrote Mar 22, 2016 at 2:34 PM

wrote Dec 13, 2016 at 5:06 AM

wrote Mar 24 at 6:30 PM